<!DOCTYPE html>
<html lang="de">
  <head>
    <title>Das Einfamilienhaus – Wie in einem Kokon</title>
    <!--

      Diese Seite wurde mit Weblication® CMS erstellt.

      Weblication® ist ein Produkt der Scholl Communications AG in 77694 Kehl.

      Weitere Informationen finden Sie unter http://www.weblication.de bzw. http://scholl.de.

    -->
    <meta name="Description" content="Dieses imposante Einfamilienhaus steht an einem Hang in Tuggen im Kanton Schwyz. Nicht nur das Volumen ist aussergewöhnlich,  auch die Architektur und der Innenausbau sind exklusiv. "/>
    <meta name="Keywords" content="Reportage, Einfamilienhaus, Schwyz, Tuggen, Architektur, Innenausbau"/>
    <meta name="Robots" content="index, noodp"/>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="Generator" content="Weblication® CMS"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.das-einfamilienhaus.ch/efh/online/news_trends/aktuell/entries/170824_reportage-tuggen-2017.php"/>
    <link rel="shortcut icon" href="/efh-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="icon" href="/efh-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="apple-touch-icon" href="/efh-wGlobal/wGlobal/layout/images/apple-touch-icon.png"/>
        <link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/optimized/design.css"/>
<link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/optimized/jquery.fancybox.css"/>
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/design-ie7.css"/><![endif]-->
    <script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery.js"></script>
<script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery-ui.js"></script>
<script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery.fancybox.js"></script>
<script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/optimized/css.js"></script>
<script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/optimized/ui.js"></script>
<script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/optimized/design.js"></script>
<script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/efh.js"></script>
<script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/adtech.js"></script>
<script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/items/optimized/bannerSlider.js"></script>
    <script type="text/javascript">hdLimitDpr = '1.5'; </script>
  </head>
  <body class="bodyFullLeft project-efh subdir-online object-default">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {

      var js, fjs = d.getElementsByTagName(s)[0];

      if (d.getElementById(id)) return;

      js = d.createElement(s); js.id = id;

      js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";

      fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk')); </script>
    <div id="blockOuter">
      <div id="blockAsideLeftOuter">
        <div id="blockAsideLeft">
          <div id="blockAsideLeftInner">
            <div id="blockMagazineLogo"></div>
          </div>
        </div>
      </div>
      <div id="blockMainOuter">
        <div id="blockMain">
          <div id="blockMainInner">
            <div id="blockTop">
              <div id="blockTopInner"></div>
            </div>
            <div id="blockBeforeLeftContentRight">
              <div id="blockBeforeLeftContentRightInner">
                <div id="blockBeforeFullLeft" class="blockBefore">
                  <div id="blockBeforeFullLeftInner" class="blockBeforeInner">
                    <div id="areaContent3Global">
                      <div id="areaContent3Include" class="elementContentNavigation">
                        <div class="elementStandard elementList" id="list_1ff1ad0a">
                          <div class="listBannerSlider_var0 numberChanges-1" id="bannerSlider_1ff1ad0a" data-fadetime="" data-animation="slideHorizontal" data-animationduration="600" data-previewanimation="" data-preventeventsontouch="1" data-allowtouch="" data-embedtype="" data-numberentries="1" data-currententry="1" data-hasinit="0"><div class="listInner"><script type="text/javascript">/*<![CDATA[*/
              
                
              function selectEntry_1ff1ad0a(position){               
                selectListEntryBannerSlider('1ff1ad0a', position);                                             
              }   
              
              jQuery(document).ready(function(){
                var initDelay = ('' == '' ? 0 : parseInt('') * 1000);              
                if('' != ''){
                  window.bannerSliderObjects['1ff1ad0a'] = {};
                  selectListEntryBannerSlider('1ff1ad0a', parseInt(), {'animation' : 'none'});
                }                    
                window.setTimeout(function(){
                  initBannerSlider('1ff1ad0a');               
                }, initDelay);
              });                                             
      
            /*]]>*/</script><div class="listEntries listEntries1"><div class="listEntriesInner" id="listEntries_1ff1ad0a"><div class="listEntry listEntry_1 listEntrySelected listEntrySelectedInit listEntryObject-slide clickable listEntryObject-slide_var0" onclick="wOpenURL('/efh/online/news_trends/aktuell/index.php');return false"><div class="listEntryInner"><img src="/efh-wAssets/img/slides/siteheader/weblication/wThumbnails/efh_siteheader_04_1696x300-2bbcca903a60ab6g7115487397486692.png" alt="" height="150" width="848" class="listEntryImage" data-src2x="/efh-wAssets/img/slides/siteheader/weblication/wThumbnails/efh_siteheader_04_1696x300-2bbcca903a60ab6g7115487397486692@2x.png"/><div class="listEntryInfoLayer"><span class="invisible"> </span></div></div></div></div></div><div class="listMoverBack" onclick="selectEntry_1ff1ad0a('-')"><div class="listMoverBackInner"> </div></div><div class="listMoverForward" onclick="selectEntry_1ff1ad0a('+')"><div class="listMoverForwardInner"> </div></div><div class="listEntriesPreview listEntriesPreview1"><div class="listEntriesPreviewInner" id="listEntriesPreview_1ff1ad0a"><div class="listEntry listEntrySelected listEntrySelectedInit listEntryObject-slide listEntryObject-slide_var0" onclick="selectEntry_1ff1ad0a(1);" id="entryPreview_1ff1ad0a_1"><div class="listEntryInner"><div class="listEntryInfoLayer"><span class="listEntryPosition">1</span></div></div></div></div></div></div></div>

                        </div>
                      </div>
                      <div class="elementContentPage" id="pageContent3">
                        <!--CONTENT:START-->
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                    <div id="navigationMainFirst">
                      <ul class="navLevel1Container"><li class="navLevel1OpenDescendantSelected"><a class="navLevel1OpenDescendantSelected" title="" href="/efh/online/news_trends/aktuell/index.php">Online</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/print/aktuelle_ausgabe/index.php">Print</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/service/leserdienst/index.php">Service</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/verlag/magazine/index.php">Verlag</a></li></ul>
                    </div>
                    <div id="blockNavigationAdd">
                      <div id="blockNavigationAddInner">
                        <div id="navigationAdd">
                          <ul class="navAddContainer">
                            <li class="navAdd">
                              <a class="navAdd" title="" href="/efh/service/gratiskataloge/index.php">Gratiskataloge</a>
                            </li>
                            <li class="navAdd">
                              <a onclick="wOpenPopupURL('http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=efh', '720', '560');return false;" class="navAdd" href="http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=efh">Warenkorb</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                    </div>
                    <div class="clearBoth"></div>
                    <div id="blockNavigationMainSecond">
                      <div id="blockNavigationMainSecondInner">
                        <div id="navigationMainSecond">
                          <ul class="navLevel2Container"><li class="navLevel2Selected"><a class="navLevel2Selected" title="" href="/efh/online/news_trends/aktuell/index.php">News &amp; Trends</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/efh/online/einfamilienhaeuser/index.php">Einfamilienhäuser</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/holzbau/index.php"><span>Holzbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/massivbau/index.php"><span>Massivbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/einfamilienhaus_news/index.php"><span>Einfamilienhaus News</span></a></li></ul></div></li><li class="navLevel2"><a class="navLevel2" title="" href="/efh/online/finanzierung/index.php">Finanzierung</a></li><li class="navLevel2"><a class="navLevel2" title="" href="/efh/online/checklisten/index.php">Checklisten</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/efh/online/archiv/archiv/index.php">Archiv</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/kuechenausbau/index.php"><span>Küchenausbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/kuechentechnik/index.php"><span>Küchentechnik</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/bad_wellness/index.php"><span>Bad &amp; Wellness</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/cheminee_oefen/index.php"><span>Cheminée &amp; Öfen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/wintergarten/index.php"><span>Wintergarten</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/fenster_tueren/index.php"><span>Fenster &amp; Türen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/treppen/index.php"><span>Treppen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/garagen_anbau/index.php"><span>Garagen &amp; Anbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/energie_haustechnik/index.php"><span>Energie &amp; Haustechnik</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/boden_wandbelaege/index.php"><span>Boden &amp; Wandbeläge</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/materialien_baustoffe/index.php"><span>Materialien &amp; Baustoffe</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartenmoebel/index.php"><span>Gartenmöbel</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartengestaltung/index.php"><span>Gartengestaltung</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartengeraete/index.php"><span>Gartengeräte</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/sonnenschutz_storen/index.php"><span>Sonnenschutz &amp; Storen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/grills_feuerstellen/index.php"><span>Grills &amp; Feuerstellen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/pools/index.php"><span>Pools</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/teiche/index.php"><span>Teiche</span></a></li></ul></div></li></ul>
                        </div>
                      </div>
                    </div>
                    <div id="blockSearch">
                      <div id="blockSearchInner">
                        <div id="searchBox">
                          <form id="frmSearch" method="get" action="/efh/search/index.php">
                            <dl class="form">
                              <dt>
                                <label for="searchTerm">Suchbegriff</label>
                              </dt>
                              <dd>
                                <input type="text" id="searchTerm" name="searchTerm" placeholder="             Suchen             " required="" value=""/>
                                <input id="searchSubmit" type="image" title="Suchen" src="/efh-wGlobal/wGlobal/layout/images/trans.gif" alt="Suchen"/>
                              </dd>
                            </dl>
                          </form>
                        </div>
                      </div>
                    </div>
                    <div id="navigationBreadcrumb">
                      <div><a href="/efh/index.php">Startseite</a><a title="" href="/efh/online/news_trends/aktuell/index.php">Online</a><a title="" href="/efh/online/news_trends/aktuell/index.php">News &amp; Trends</a></div>
                    </div>
                  </div>
                </div>
                <div id="blockContentFullLeft" class="blockContent">
                  <div id="blockContentFullLeftInner" class="blockContentInner">
                    <!--CONTENT:START-->
                    <div class="elementStandard elementHeadline elementHeadline_var0" id="anchor_c0ca9c17_Wie-in-einem-Kokon">
                                              <h1>Wie in einem Kokon</h1>
                                          </div>
                    <div class="elementStandard elementText">
                      <p><strong>Dieses imposante Einfamilienhaus steht an einem Hang in Tuggen im Kanton Schwyz. Nicht nur das Volumen ist aussergewöhnlich, auch die Architektur und der Innenausbau sind exklusiv. <br/></strong></p>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_30ea756f5f6dd168c307f48d63181c38" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_30ea756f5f6dd168c307f48d63181c38" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/01_Rep_Tuggen.jpg" title="Im Sommer geniessen die Hausbewohner den grosszügigen Aussenraum."><span class="pictureCore"><img id="i_30ea756f5f6dd168c307f48d63181c38" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="356" src="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/weblication/wThumbnails/01_Rep_Tuggen-4d88ae5458c5a39g83fa0750eee00ca6.jpg" title="Im Sommer geniessen die Hausbewohner den grosszügigen Aussenraum." alt="Im Sommer geniessen die Hausbewohner den grosszügigen Aussenraum." data-src2x="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/weblication/wThumbnails/01_Rep_Tuggen-4d88ae5458c5a39g83fa0750eee00ca6@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Im Sommer geniessen die Hausbewohner den grosszügigen Aussenraum.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_30ea756f5f6dd168c307f48d63181c38").load(function(){window.setTimeout(function(){jQuery("#d_30ea756f5f6dd168c307f48d63181c38").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementStandard elementText">
                      <p>Das Einfamilienhausquartier am Buchberg in Tuggen/SZ hat für jeden Geschmack etwas zu bieten: Kleine, klassische Häuser aus dem vorigen Jahrhundert, die langsam in die Jahre gekommen sind, Bauten im Landhausstil mit Giebel­dach, Balkonen und grünem Rasen oder einfache graue Flachdachhäuser mit grossen Fenstern. Da und dort sticht aus dem Allerlei aber ein Haus heraus, dem Eigenständigkeit und eine mutige Architektur besonderen Glanz verleihen. In einer höheren Sphäre der Exklusivität bewegt sich das von Hohneck &amp; Ziltener Architekten geplante Einfamilienhaus. Auf den ersten Blick fällt es durch das grosse Volumen auf, das durch die langgezogene Fassade aus Lärchenholz entlang der Zugangsstrasse betont wird.</p>                    </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_50">
                        <div class="col_inner col1_50_inner">
                          <div class="elementStandard elementText">
                            <p>Der introvertierte Charakter des Hauses wird durch die präzise Gestaltung des Gartens und des Raumprogramms betont. Die Bewohner fühlen sich in ihrem Haus so geborgen wie in einem Kokon. Ein Pflichtenheft für das Raumprogramm gab es nicht. Wichtig war der Bauherrschaft einzig, dass jedes der beiden Kinder ein eigenes Zimmer bekommen sollte. Dass das Haus schliesslich so viel Platz bieten würde, damit rechneten sie zu Beginn nicht. Freilich geniessen sie es nun aber, über viel Wohnraum zu verfügen. Die Wahl der Materialien, die im ganzen Haus konsequent eingesetzt wurden, strahlt Stilsicherheit aus: Altholz aus dem Alpenraum, geflammter Granit aus dem Tessin, Quarzit aus dem Graubünden, geöltes Eichenparkett und viel roher Beton sind dominierend und ergänzen sich bestens. Hinzu kommen Details im Innenausbau, die mit viel Sorgfalt und Einfallsreichtum gestaltet wurden. Im Attika­geschoss wirken Ausstattung und Materialien wie aus einem Guss. Überall im Haus wurden Raumteiler eingesetzt, um das Volumen zu gliedern. Im Elternschlafzimmer entstand auf diese Weise nahe dem Fenster ein Büroarbeitsplatz mit viel Tageslicht. <br/></p>                          </div>
                        </div>
                      </div>
                      <div class="col2_50">
                        <div class="col_inner col2_50_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_7086aa49a97350e595e0bbbd40f71ddc" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_7086aa49a97350e595e0bbbd40f71ddc" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/04_Rep_Tuggen.jpg" title="Auch im Attikageschoss wirken Ausstattung  und Materialien wie aus einem Guss."><span class="pictureCore"><img id="i_7086aa49a97350e595e0bbbd40f71ddc" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="171" src="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/weblication/wThumbnails/04_Rep_Tuggen-be65b07e4a7985egc4f52571800ec3a0.jpg" title="Auch im Attikageschoss wirken Ausstattung  und Materialien wie aus einem Guss." alt="Auch im Attikageschoss wirken Ausstattung  und Materialien wie aus einem Guss." data-src2x="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/weblication/wThumbnails/04_Rep_Tuggen-be65b07e4a7985egc4f52571800ec3a0@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Auch im Attikageschoss wirken Ausstattung <br/>
und Materialien wie aus einem Guss.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_7086aa49a97350e595e0bbbd40f71ddc").load(function(){window.setTimeout(function(){jQuery("#d_7086aa49a97350e595e0bbbd40f71ddc").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_de07aa92c1189cac5eb73d97afb7e1a6" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_de07aa92c1189cac5eb73d97afb7e1a6" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/05_Rep_Tuggen.jpg" title="Die Privaträume sind Rückzugsorte."><span class="pictureCore"><img id="i_de07aa92c1189cac5eb73d97afb7e1a6" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="171" src="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/weblication/wThumbnails/05_Rep_Tuggen-cb7b741150526a8gcc2f7140d8294468.jpg" title="Die Privaträume sind Rückzugsorte." alt="Die Privaträume sind Rückzugsorte." data-src2x="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/weblication/wThumbnails/05_Rep_Tuggen-cb7b741150526a8gcc2f7140d8294468@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Die Privaträume sind Rückzugsorte.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_de07aa92c1189cac5eb73d97afb7e1a6").load(function(){window.setTimeout(function(){jQuery("#d_de07aa92c1189cac5eb73d97afb7e1a6").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_dfd10afd4fc5747baa4701523bec573d" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_dfd10afd4fc5747baa4701523bec573d" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/02_Rep_Tuggen.jpg" title="Der Lichtschacht versorgt das Untergeschoss mit Tageslicht. "><span class="pictureCore"><img id="i_dfd10afd4fc5747baa4701523bec573d" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="356" src="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/weblication/wThumbnails/02_Rep_Tuggen-f186f8deedbfe19g09fd4b991d7d90f4.jpg" title="Der Lichtschacht versorgt das Untergeschoss mit Tageslicht. " alt="Der Lichtschacht versorgt das Untergeschoss mit Tageslicht. " data-src2x="/efh-wAssets/img/online/news_trends/aktuell/reportage-tuggen-2017/weblication/wThumbnails/02_Rep_Tuggen-f186f8deedbfe19g09fd4b991d7d90f4@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Der Lichtschacht versorgt das Untergeschoss mit Tageslicht.<br/>
</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_dfd10afd4fc5747baa4701523bec573d").load(function(){window.setTimeout(function(){jQuery("#d_dfd10afd4fc5747baa4701523bec573d").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <hr/>
                    <div class="elementStandard elementText">
                      <p>Text: Rebekka Häfeli, Fotos: Stefan Küng<br/>aus: <a href="/efh/print/einzelausgaben/index.php">Das Einfamilienhaus</a>, Heft Nr. 4/2017<br/></p>                    </div>
                    <script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/footer.js">  </script>
                    <script type="text/javascript">
                      printSocialBookmarks();                     </script>
                    <!--CONTENT:STOP-->
                    <div id="areaContent6Global">
                      <!--CONTENT:START-->
                      <!--CONTENT:STOP-->
                    </div>
                  </div>
                </div>
                <div id="blockRight">
                  <div id="blockRightInner">
                    <div id="areaContent2Global">
                      <div id="areaContent2Include" class="elementContentNavigation"></div>
                      <div class="elementContentPage" id="pageContent2">
                        <!--CONTENT:START-->
                        <div class="elementStandard elementList" id="list_316afc4b">
                          <ul class="listDefault">
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Fatrium-design_KAT_141119.php','_self','/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php" target="_self">Transparentes Wohndesign von Atrium</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/atrium-design/atrium-design.gif" alt="Transparentes Wohndesign von Atrium" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Transparente Flächen sind integraler Bestandteil eines jeden Bauobjektes. Filigranste Profiltechnik gibt den Blick frei. Transparentes Wohnen für höchste Ansprüche.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fservice%2Fgratiskataloge%2Findex.php','_self','/efh/anzeigen/eigenwerbung/entries/katalogservice_FULL_150324.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/eigenwerbung/entries/katalogservice_FULL_150324.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/eigenwerbung/katalogservice/katalogservice_20160629_full_572x306.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.orea-kuechen.ch%20','_blank','/efh/anzeigen/button/entries/orea_FULL_160929.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/orea_FULL_160929.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/orea/orea.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Ftalsee_KAT_120416.php','_self','/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php" target="_self">Ihr individuelles Badmöbel von talsee</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/talsee/weblication/wThumbnails/talsee_button_klein-fe15b76fed67876g2fe2ebb0cabcfeae.jpg" alt="Ihr individuelles Badmöbel von talsee" height="89" width="89" class="listEntryThumbnail"/>    <p class="listEntryDescription">In den fünf Ausstellungen von talsee gestaltet der Besucher aus einer Vielzahl von Farben, Materialien und Waschbecken sein auf die eigenen Bedürfnisse abgestimmtes Badmöbel.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.vivell.ch','_blank','/efh/anzeigen/button/entries/vivell.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/vivell.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/vivell_FULL/vivell-FULL2.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fkobelthaus.ch','_blank','/efh/anzeigen/button/entries/kobelthaus_130122.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/kobelthaus_130122.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://kobelthaus.ch" target="_blank">Jedes Haus ein Unikat ...</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/button/kobelthaus/kobelthaus_haus-und-wohnen_ch_02.gif" alt="Jedes Haus ein Unikat ..." class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">... oder ganz einfach die kreative Umsetzung von Eigenheimträumen in höchster Qualität: Das ist der Maxime der pfiffigen Architektenhäuser von Kobelthaus!</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.villeroy-boch.com','_blank','/efh/anzeigen/button/entries/villeroy_boch_210217.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/villeroy_boch_210217.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://www.villeroy-boch.com" target="_blank">Der Villeroy &amp; Boch Hygiene Champion</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/button/villeroy_boch/weblication/wThumbnails/villeroy_boch-1f34cbaeb13d410gb95c7a77fc04239f.jpg" alt="Der Villeroy &amp; Boch Hygiene Champion" height="89" width="89" class="listEntryThumbnail"/>    <p class="listEntryDescription">Antibakteriell und einfach zu reinigen. Das spülrandlose DirectFlush-WC mit ViFresh sowie innovativer CeramicPlus- und AntiBac-Oberfläche ist die perfekte Hygienelösung.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Falpnach_norm_160329.php','_self','/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php" target="_self">Individuelle Schränke nach Mass</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/alpnach_norm/0411_vorschau.gif" alt="Individuelle Schränke nach Mass" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Alpnach Norm ist Ihr Partner für die Planung und Produktion Ihrer Wohnmöbel nach Mass.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Fkawa-design_kueche_KAT_130128.php','_self','/efh/anzeigen/advertorial/entries/kawa-design_kueche_KAT_130128.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/kawa-design_kueche_KAT_130128.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/kawa-design_kueche_KAT_130128.php" target="_self">Küchen die begeistern</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/kawa_design_kueche/kawa-kuechen.gif" alt="Küchen die begeistern" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">KAWA DESIGN AG plant und baut Ihre persönliche Küche oder gleich den gesamten Innenausbau.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Fgeberit_170822.php','_self','/efh/anzeigen/advertorial/entries/geberit_170822.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/geberit_170822.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/geberit_170822.php" target="_self">Wie das Bad zur Wohlfühl-Oase wird</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/geberit/Geberit_Button_klein.gif" alt="Wie das Bad zur Wohlfühl-Oase wird" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Im Badezimmer hält man sich morgens als erstes und abends als letztes auf. Da ist Wohlfühlen wichtig. Dies lässt sich mit relativ geringem Aufwand erreichen.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
</ul>

                        </div>
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div id="blockBottom">
          <div id="blockBottomInner">
            <div id="areaContent5Global">
                          </div>
            <div id="navigationMeta">
              <ul><li class=""><a class="navLevel1" title="" href="/efh/index.php">Startseite</a></li><li class=""><a class="navLevel1" title="" href="/efh/sitemap/index.php">Sitemap</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/kontakt/index.php">Kontakt</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/impressum/index.php">Impressum</a></li><li class=""><a class="navLevel1" title="" href="javascript:wOpenPrintPreview(800,600)">Druckansicht</a></li><li class=""><a class="navLevel1" title="" href="javascript:location.href='/efh/seite-empfehlen/index.php?page='+location.pathname">Seite empfehlen</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/mediadaten/index.php">Werbung</a></li></ul>
            </div>
          </div>
        </div>
        <div class="clearBoth"></div>
      </div>
      <div id="blockAsideOuter">
        <div id="blockAside">
          <div id="blockAsideInner">
            <div id="blockBanner">
              <div id="blockBannerInner">
                <div id="bannerShortSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|5064189|0|732|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerWideSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|5064228|0|154|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="facebookLikeButton">
                  <div class="fb-like" data-href="https://www.facebook.com/einfamilienhaus.ch" data-width="The pixel width of the plugin" data-height="The pixel height of the plugin" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerFacebook">
                  <a href="https://www.facebook.com/einfamilienhaus.ch" target="_blank">
                    <img src="/efh-wGlobal/wGlobal/layout/images/socialbookmarks/fb_finde_uns_166x45.png"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerAppStore">
                  <a href="https://itunes.apple.com/ch/app/das-einfamilienhaus./id638652221?mt=8" target="_blank">
                    <img src="/efh-wGlobal/wGlobal/layout/images/appstore/app_store_166x45.png"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </body>
</html>
